cPanel 'manpage.html' Cross-Site Scripting Vulnerability

Bugtraq ID: 28403
Class: Input Validation Error
CVE: CVE-2008-1499
Remote: Yes
Local: No
Published: Mar 22 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Linux_Drox
Vulnerable: cPanel cPanel 11.21 -BETA
cPanel cPanel 11.18.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus