PostNuke 'pnVarPrepForStore()' SQL Injection Vulnerability

Bugtraq ID: 28407
Class: Input Validation Error
CVE: CVE-2008-1591
Remote: Yes
Local: No
Published: Mar 22 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: The:Paradox
Vulnerable: PostNuke PostNuke CMS 0.764
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus