XLPortal 'index.php' SQL Injection Vulnerability

Bugtraq ID: 28408
Class: Input Validation Error
CVE: CVE-2008-1509
Remote: Yes
Local: No
Published: Mar 22 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: cOndemned
Vulnerable: XLPortal XLPortal 2.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus