Alkacon OpenCms 'users_list.jsp' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 28411
Class: Input Validation Error
CVE: CVE-2008-1510
Remote: Yes
Local: No
Published: Mar 24 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: nnposter
Vulnerable: Alkacon OpenCMS 7.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus