BolinOS Local File Include Vulnerability and Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 28445
Class: Input Validation Error
CVE: CVE-2008-1555
Remote: Yes
Local: No
Published: Mar 25 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: Digital Security Research Group
Vulnerable: BolinOS BolinOS 4.6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus