TopperMod 'mod.php' Local File Include Vulnerability

Bugtraq ID: 28449
Class: Input Validation Error
CVE: CVE-2008-1553
Remote: Yes
Local: No
Published: Mar 25 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: __GiReX__
Vulnerable: Topper TopperMod 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus