PerlMailer Cross-Site Scripting Vulnerability

Bugtraq ID: 28472
Class: Input Validation Error
CVE: CVE-2008-1604
Remote: Yes
Local: No
Published: Mar 27 2008 12:00AM
Updated: May 07 2015 05:31PM
Credit: JPCERT/CC
Vulnerable: PerlMailer PerlMailer 3.01
Not Vulnerable: PerlMailer PerlMailer 3.02


 

Privacy Statement
Copyright 2010, SecurityFocus