DigiDomain Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 28475
Class: Input Validation Error
CVE: CVE-2008-1560
Remote: Yes
Local: No
Published: Mar 27 2008 12:00AM
Updated: May 07 2015 05:31PM
Credit: Linux_Drox
Vulnerable: Digiappz DigiDomain 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus