JGS-Treffen 'jgs_treffen.php' SQL Injection Vulnerability

Bugtraq ID: 28530
Class: Input Validation Error
CVE: CVE-2008-1640
Remote: Yes
Local: No
Published: Mar 31 2008 12:00AM
Updated: May 07 2015 05:31PM
Credit: h0yt3r
Vulnerable: JGS-XA Support JGS-Treffen 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus