Online FlashQuiz Joomla! Component 'db_config.inc.php' Remote File Include Vulnerability

Bugtraq ID: 28574
Class: Input Validation Error
CVE: CVE-2008-1682
Remote: Yes
Local: No
Published: Apr 02 2008 12:00AM
Updated: May 07 2015 05:30PM
Credit: NoGe <noge[dot]code[at]gmail[dot]com>
Vulnerable: Elearningforce Online FlashQuiz 1.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus