724CMS SQL Injection Vulnerability

Bugtraq ID: 28672
Class: Input Validation Error
CVE: CVE-2008-1858
Remote: Yes
Local: No
Published: Apr 07 2008 12:00AM
Updated: Jan 06 2012 07:00PM
Credit: Lidloses_Auge
Vulnerable: 724Networks 724CMS Enterprise 4.59
724Networks 724CMS 4.59
724Networks 724CMS 4.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus