WordPress 'wp-comments-post.php' Multiple SQL Injection Vulnerabilities

Attackers can use a browser to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus