LightNEasy Multiple Input Validation Vulnerabilities

Bugtraq ID: 28801
Class: Input Validation Error
CVE: CVE-2008-6592
CVE-2008-6593
Remote: Yes
Local: No
Published: Apr 15 2008 12:00AM
Updated: Jun 12 2009 06:29PM
Credit: girex
Vulnerable: LightNEasy LightNEasy 1.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus