Wikepage Opus 'wiki' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 28842
Class: Input Validation Error
CVE: CVE-2008-1956
Remote: Yes
Local: No
Published: Apr 18 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: Gerendi Sandor Attila
Vulnerable: WikePage WikePage Opus 13 2007.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus