WordPress wpSS Spreadsheet Plugin 'ss_id' Parameter SQL Injection Vulnerability

Bugtraq ID: 28894
Class: Input Validation Error
CVE: CVE-2008-1982
Remote: Yes
Local: No
Published: Apr 22 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: 1ten0.0net1
Vulnerable: wpSS wpSS 0.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus