ActualScripts ActualAnalyzer Lite 'admin.php' Local File Include Vulnerability

Bugtraq ID: 29007
Class: Input Validation Error
CVE: CVE-2008-2076
Remote: Yes
Local: No
Published: May 01 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: IRCRASH
Vulnerable: ActualScripts ActualAnalyzer Lite 2.78
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus