PHP 5.2.5 and Prior Versions Multiple Vulnerabilities

PHP 5.2.5 and prior versions are prone to multiple security vulnerabilities.

Successful exploits could allow an attacker to bypass security restrictions, cause a denial-of-service condition, and potentially execute code.

These issues are reported to affect PHP 5.2.5 and prior versions.


 

Privacy Statement
Copyright 2010, SecurityFocus