Yahoo! Assistant 'yNotifier.dll' ActiveX Control Memory Corruption Vulnerability

Bugtraq ID: 29065
Class: Unknown
CVE: CVE-2008-2111
Remote: Yes
Local: No
Published: May 06 2008 12:00AM
Updated: Apr 16 2015 06:01PM
Credit: Sowhat
Vulnerable: Yahoo! Assistant 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus