BIGACE 'GLOBALS[_BIGACE][DIR]' Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 29157
Class: Input Validation Error
CVE: CVE-2008-2520
Remote: Yes
Local: No
Published: May 12 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: ShAd0w-CrEw
Vulnerable: BigACE BigACE 2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus