Cisco Unified Customer Voice Portal Unspecified Privilege Escalation Vulnerability

Cisco Unified Customer Voice Portal is prone to an unspecified privilege-escalation vulnerability. Note that this issue is exploitable only by users with administrative access to the affected software.

Successfully exploiting this issue allows attackers to gain superuser access, facilitating the complete compromise of affected computers.

This issue is documented as Cisco Bug ID CSCsj93874.


 

Privacy Statement
Copyright 2010, SecurityFocus