Joomla! and Mambo eQuotes Component SQL Injection Vulnerability

Bugtraq ID: 29498
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 02 2008 12:00AM
Updated: Jun 02 2008 12:00AM
Credit: His0k4
Vulnerable: CommunityGrove eQuotes 0.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus