Apache Tomcat Host Manager Cross Site Scripting Vulnerability

Solution:
Vendor updates are available. Contact the vendor for details.


Mandriva Linux Mandrake 2008.0

VMWare ESX Server 4.0

HP HP-UX B.11.11

Apple Mac OS X Server 10.5.5


 

Privacy Statement
Copyright 2010, SecurityFocus