Joomla! and Mambo EasyBook Component 'gbid' Parameter SQL Injection Vulnerability

Bugtraq ID: 29563
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 04 2008 12:00AM
Updated: Jun 04 2008 12:00AM
Credit: ZAMUT
Vulnerable: Easy-Joomla! EasyBook 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus