Realm CMS Multiple Input Validation Vulnerabilities

Bugtraq ID: 29616
Class: Input Validation Error
CVE: CVE-2008-2682
CVE-2008-2679
Remote: Yes
Local: No
Published: Jun 09 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: AmnPardaz Security Research & Penetration
Vulnerable: Realm CMS Realm CMS 2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus