Gallery 2.2.4 and Prior Versions Multiple Vulnerabilities

An attacker can exploit these issues via a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus