Contenido CMS Cross Site Scripting and Multiple Remote File Include Vulnerabilities

Bugtraq ID: 29719
Class: Input Validation Error
CVE: CVE-2008-2912
CVE-2008-2911
Remote: Yes
Local: No
Published: Jun 14 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: RoMaNcYxHaCkEr
Vulnerable: Contenido Contenido 4.8.4
Contenido Contenido 4.6.4
Contenido Contenido 4.6.1
Contenido Contenido 4.6
Not Vulnerable: Contenido Contenido 4.8.6


 

Privacy Statement
Copyright 2010, SecurityFocus