Sun Java System Calendar Server Denial of Service Vulnerability

Sun Java System Calendar Server is prone to a denial-of-service vulnerability caused by an unspecified error.

An attacker can exploit this issue to crash the Calendar Server, resulting in a denial-of-service condition.

This issue affects the following versions of the application:

Sun Java System Calendar Server 6.3
Sun Java System Calendar Server 6 2005Q4
Sun Java System Calendar Server 6 2005Q1
Sun Java System Calendar Server 6 2004Q2
Sun ONE Calendar Server 6.0


 

Privacy Statement
Copyright 2010, SecurityFocus