CRE Loaded Multiple HTML Injection Vulnerabilities

Bugtraq ID: 29786
Class: Input Validation Error
CVE: CVE-2008-2557
Remote: Yes
Local: No
Published: Jun 01 2008 12:00AM
Updated: Jun 19 2008 07:31PM
Credit: David M. Graham
Vulnerable: osCommerce University CRE Loaded 6.2.13 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus