EasySiteNetwork Drinks Complete Website 'drink.php' SQL Injection Vulnerability

Bugtraq ID: 29969
Class: Input Validation Error
CVE: CVE-2008-5169
Remote: Yes
Local: No
Published: Jun 26 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: InjEctOr5
Vulnerable: EasySiteNetwork Drinks Complete Website 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus