PolyPager 'nr' Parameter SQL Injection Vulnerability

Bugtraq ID: 29972
Class: Input Validation Error
CVE: CVE-2008-3506
Remote: Yes
Local: No
Published: Jun 26 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: CWH Underground
Vulnerable: PolyPager PolyPager 0.9.51
PolyPager PolyPager 1.0rc2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus