eTicket 'pri' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29973
Class: Input Validation Error
CVE: CVE-2008-5165
Remote: Yes
Local: No
Published: Jun 26 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Omer Singer
Vulnerable: eTicket eTicket 1.5.7
Not Vulnerable: eTicket eTicket 1.7


 

Privacy Statement
Copyright 2010, SecurityFocus