Microsoft Dynamics GP Denial of Service and Multiple Remote Buffer Overflow Vulnerabilities

Bugtraq ID: 29991
Class: Boundary Condition Error
CVE: CVE-2006-5266
CVE-2006-5265
Remote: Yes
Local: No
Published: Jun 27 2008 12:00AM
Updated: Jun 27 2008 12:00AM
Credit: These issues were reported by Internet Security Systems X-Force.
Vulnerable: Microsoft Dynamics GP 0
Not Vulnerable: Microsoft Dynamics GP 10.0


 

Privacy Statement
Copyright 2010, SecurityFocus