Acmlmboard 'memberlist.php' SQL Injection Vulnerability

Bugtraq ID: 30007
Class: Input Validation Error
CVE: CVE-2008-5198
Remote: Yes
Local: No
Published: Jun 30 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: h0yt3r
Vulnerable: Acmlmboard Acmlmboard 1.A2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus