Kasseler CMS 'cid' parameter Cross Site Scripting Vulnerability

Bugtraq ID: 30095
Class: Input Validation Error
CVE: CVE-2008-3088
Remote: Yes
Local: No
Published: Jul 05 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Cr@zy_King
Vulnerable: Kasseler CMS Kasseler CMS 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus