php Help Agent 'head_chat.inc.php' Local File Include Vulnerability

Bugtraq ID: 30240
Class: Input Validation Error
CVE: CVE-2008-3385
Remote: Yes
Local: No
Published: Jul 15 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: BeyazKurt
Vulnerable: Linux Web Shop php Help Agent 1.1 Full
Linux Web Shop php Help Agent 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus