PHPizabi 'v_cron_proc.php' Arbitrary Script Injection Vulnerabilities

Bugtraq ID: 30257
Class: Input Validation Error
CVE: CVE-2008-3239
Remote: Yes
Local: No
Published: Jul 16 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Inphex <inphex0@gmail.com>
Vulnerable: PHPizabi PHPizabi 0.848b.C1 HFP1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus