Claroline Prior to 1.8.10 Multiple Input Validation Vulnerabilities

Bugtraq ID: 30269
Class: Input Validation Error
CVE: CVE-2008-3261
CVE-2008-3260
Remote: Yes
Local: No
Published: Jul 15 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: Digital Security Research Group
Vulnerable: Claroline Claroline 1.8.9
Not Vulnerable: Claroline Claroline 1.8.10


 

Privacy Statement
Copyright 2010, SecurityFocus