Arctic Issue Tracker 'filter' Parameter SQL Injection Vulnerability

Bugtraq ID: 30277
Class: Input Validation Error
CVE: CVE-2008-3250
Remote: Yes
Local: No
Published: Jul 17 2008 12:00AM
Updated: Apr 16 2015 05:58PM
Credit: QTRinux
Vulnerable: Arctic Issue Tracker 2.0
Not Vulnerable: Arctic Issue Tracker 2.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus