Aprox CMS Engine 'index.php' SQL Injection Vulnerability

Bugtraq ID: 30295
Class: Input Validation Error
CVE: CVE-2008-3291
Remote: Yes
Local: No
Published: Jul 19 2008 12:00AM
Updated: Apr 16 2015 05:58PM
Credit: Mr.SQL
Vulnerable: Aprox Portal Aprox CMS Engine 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus