Jobbex JobSite 'search_result.cfm' Multiple SQL Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30302
Class: Input Validation Error
CVE: CVE-2008-3339
Remote: Yes
Local: No
Published: Jul 21 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Russ McRee
Vulnerable: Jobbex JobSite 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus