EasyBookMarker 'ajaxp_backend.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 30304
Class: Input Validation Error
CVE: CVE-2008-3380
Remote: Yes
Local: No
Published: Jul 21 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Khashayar Fereidani a.k.a. Dr.Crash
Vulnerable: MyioSoft EasyBookMarker 4.0tr
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus