fipsCMS 'r' Parameter 'index.asp' SQL Injection Vulnerability

Bugtraq ID: 30380
Class: Input Validation Error
CVE: CVE-2008-3417
Remote: Yes
Local: No
Published: Jul 26 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: U238
Vulnerable: fipsASP fipsCMS 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus