phpLinkat SQL Injection and Cookie Authentication Bypass Vulnerabilities

Bugtraq ID: 30386
Class: Input Validation Error
CVE: CVE-2008-3407
CVE-2008-3406
Remote: Yes
Local: No
Published: Jul 26 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: Encrypt3d.M!nd
Vulnerable: phpLinkat phpLinkat 0.1 .0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus