Greatclone Getacoder Clone 'search_form.php' SQL Injection Vulnerability

Bugtraq ID: 30388
Class: Input Validation Error
CVE: CVE-2008-3372
Remote: Yes
Local: No
Published: Jul 27 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: Hussin X
Vulnerable: Greatclone Getacoder Clone 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus