@Mail Multiple Local Information Disclosure Vulnerabilities

Bugtraq ID: 30434
Class: Access Validation Error
CVE: CVE-2008-3395
Remote: No
Local: Yes
Published: Jul 30 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: injusticeinamerica
Vulnerable: AtMail @Mail 5.41
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus