Sun Java System Web Server 7.0 Plugin for Sun N1SPS Remote Authentication Bypass Vulnerability

Bugtraq ID: 30451
Class: Design Error
CVE: CVE-2008-3425
Remote: Yes
Local: No
Published: Jul 30 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: Sun
Vulnerable: Sun N1 Service Provisioning System 6.0
Sun N1 Service Provisioning System 5.2
Sun Java System Web Server 7.0 Plugin 0
+ Sun N1 Service Provisioning System 6.0
+ Sun N1 Service Provisioning System 6.0
+ Sun N1 Service Provisioning System 5.2
+ Sun N1 Service Provisioning System 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus