RealVNC 4.1.2 'vncviewer.exe' Remote Denial of Service Vulnerability

Bugtraq ID: 30499
Class: Boundary Condition Error
CVE: CVE-2008-3493
Remote: Yes
Local: No
Published: Aug 01 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: beford
Vulnerable: RealVNC RealVNC 4.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus