Pluck 4.5.2 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 30542
Class: Input Validation Error
CVE: CVE-2008-3574
Remote: Yes
Local: No
Published: Aug 05 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: Khashayar Fereidani a.k.a Dr.Crash
Vulnerable: Pluck Pluck 4.5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus