Quate CMS Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30570
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 06 2008 12:00AM
Updated: Aug 06 2008 10:06PM
Credit: CraCkEr
Vulnerable: Quate Quate CMS 0.3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus