OpenImpro 'image.php' SQL Injection Vulnerability

Bugtraq ID: 30631
Class: Input Validation Error
CVE: CVE-2008-3599
Remote: Yes
Local: No
Published: Aug 10 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: nuclear
Vulnerable: OpenImpro OpenImpro 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus